n30n 2177 dni temu

@Mateusz E-mail kontaktowy nie działa. Serwer pocztowy zwraca mi 550
"Unknown User".

Nie mogę założyć nowego strumienia


n30n 2482 dni temu

Mysle ze to nie jest bug tylko po prostu ludzie plusuja stare tresci i jak tresc otrzyma 3 UV to wedruje na glowna. U mnie wyswietlaja sie te same tresci niezaleznie czy jestem zalogowany czy nie. Chociaz poczekajmy na opinie admina.

Posty sprzed miesięcy na głównej dla niezalogowanych



sigaris 2518 dni temu

@Mateusz Próbowałem, ale wyskoczył mi błąd,że nazwa musi składać się liter, cyfr...itd.
Jak tylko dodałem "_" przeszło.
Teraz i tak nie mogę poprawić. Chyba,że Ty możesz z panelu admina, to popraw.

Nie mogę założyć nowego strumienia


Mateusz 2518 dni temu

@sigaris Nie lepiej bez tego _ w nazwie? :)

Nie mogę założyć nowego strumienia


sigaris 2518 dni temu

@Mateusz Działa. Bóg zapłać dobry człowieku.

Nie mogę założyć nowego strumienia


Mateusz 2518 dni temu

Tymczasowo włączyłem mniejszą częstotliwość zakładania strumieni. Już powinieneś móc założyć.

Nie mogę założyć nowego strumienia


sigaris 2518 dni temu

Dalej nie mogę założyć strumienia :(

Nie mogę założyć nowego strumienia


Jezor 2521 dni temu

@Mateusz: Dwie treści z tej samej domeny prowadzące do filmów na tubie, jedna jest powiązaną do drugiej i dodana z opcją "Dodaj również jako osobną treść do strumienia".
Treści:
- główna - t/13931,
- powiązana - t/13932.

Brakuje podglądu w widoku strumienia treści powiązanych, dodanych jako osobne treści do strumienia.


Mateusz 2523 dni temu

@Jezor masz rację, tylko się otwiera. Postaram się to poprawić.

Obrazki z imgura się nie chcą ładować na stronie treści.